Проблема со звуком после установки ESI MAYA 44 - Форум

Правила форума Поиск
Страница 1 из 11
Форум » Работа в секвенсорах (DAW) » FL Studio » Проблема со звуком после установки ESI MAYA 44
Проблема со звуком после установки ESI MAYA 44
olegparadox
0
olegparadox
«
Пользователь не в сети
Поставил звуковую карту, надеялся что помимо всего прочего, карта будет забирать на себя львиную долю нагрузки на проц по части обработки звука, а нет, проц теперь даже при просто запущенном фрукте шкалит процессор от 80 до 99 рисуя пилу на графике, звук совсем еле идет, хуже чем на встроенной звуковой. Музыку мп3 проигрывает ровно, но при сворачивании окон в винде у меня стоит звук ветра, он пощелкивает, налицо какой то пинг звуковой.
Панель АSIO открывал буфер на максимум
Звуковая встроенная отключена через биос
Настройки звуковой майя перепроверены
Драйвера стоят четко
Проверял на 3 версиях фрукта
Моя система атлон х2 2700
ддр2 2 гига
Сообщение отправлено 17.12.2010 в 00:00
Cj_Matt
410
Cj_Matt
«
Пользователь не в сети
Ты главное не отчаивайся,если винамп плеер работает и звук идёт,значит всё нормально,просто нужно настроить правильно.Я с этой картой не знаком,но могу сказать точно,что в асио драйвере не надо на максимум буфер ставить! Пусть будет чуть больше половины(у меня 640 мс).
У меня вот вопросы-Во фрукте у тебя в настройках выбрана твоя карта или встроенная? И в виндусе тоже.
Сообщение отправлено 17.12.2010 в 14:04
olegparadox
0
olegparadox
«
Пользователь не в сети
Если я поставлю меньше буфер, то хана, вообще ничего не пойму что играет. В настройках стоит майя звуковая, и асио2алл так как асио от звуковой самой не катит. В винде я отключил звуковую стандартную и поставил майя.
Сообщение отправлено 17.12.2010 в 16:29
Cj_Matt
410
Cj_Matt
«
Пользователь не в сети
Хммм...Может конфликт драйверов.От старой зв.карты не осталось?
Сообщение отправлено 17.12.2010 в 18:18
olegparadox
0
olegparadox
«
Пользователь не в сети
Возможно, я их не трогал кстати, удалил только оборудование, но у знакомого тоже такая стоит звуковая и она работала с 2 мя звуковыми одновременно без проблем
Сообщение отправлено 17.12.2010 в 18:52
Форум » Работа в секвенсорах (DAW) » FL Studio » Проблема со звуком после установки ESI MAYA 44
Страница 1 из 11
Поиск:
мы в сети
Facebook
В Контакте
дополнительно
О нас
Рекламодателям
посчитаемся?

© www.sound-factory.org, 2008-2011.
Все права защищены.
Используются технологии uCoz